На главную Форум Ссылки Обратная связь
 



Измеритель Л3-3

Измеритель Л3-3

Сообщение leha667 28 дек 2009 14:39

Добрый день! По работе столкнулся с необходимостью проверять различные лампы, в основном 6Н2П, 6Н3П, 6Н6П, 6П1П и ряд других. Откопали измеритель Л3-3 с набором перфокарт. Возникла проблема! Не могу откалибровать крутизномер и ламповый микроамперметр! При калибровке крутизномера ничего не происходит-стрелка в 0. Микроамперметр на 0 выходит, но при калибровке на 120 не выходит! Полная замена всех ламп в измерителе проблему не решила! А еще не хочет устанавливаться 250в. На вращение потенциометра "250" не реагирует! Подскажите, куда копать! Сам не электронщик, но книжки читать умею. Надо победить проблему! Очень надеюсь на помощь!
leha667
Пользователь
 
Сообщений: 4
Зарегистрирован: 28 дек 2009 13:15

Re: Измеритель Л3-3

Сообщение Kmovly 28 дек 2009 18:00

Состарившиеся оксидные конденсаторы надо проверить, вероятно.
Kmovly
Пользователь
 
Сообщений: 4
Зарегистрирован: 15 дек 2009 05:26

Re: Измеритель Л3-3

Сообщение leha667 29 дек 2009 12:16

Конденсаторы проверил-рабочие! Проблему решил сегодня заменой лампы 6Ж3П (хотя до этого тоже менял-не помогало!)! Все прекрасно стало работать! Спасибо за помощь!
leha667
Пользователь
 
Сообщений: 4
Зарегистрирован: 28 дек 2009 13:15

Re: Измеритель Л3-3

Сообщение Kmovly 29 дек 2009 16:02

А меняли на эту же лампу, или их несколько? Если лампа та же, то где-то в контактах, вероятно, проблема, у меня, например, кучка совершенно почерневших панелек имеется, в которых надо основательно поёрзать выводами для хорошего контакта, если же лампа бралась из кучи, то, вероятно, попалась потерявшая эмиссию, ее надо из той кучи выкопать и отложить, чтоб в следующий раз не вводила в неясность. Конечно, можно почистить ей катод шаманскими методами с пробоем высоким напряжением или использовать с перекалом...
Kmovly
Пользователь
 
Сообщений: 4
Зарегистрирован: 15 дек 2009 05:26


Вернуться в Радиолампы

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1




Fatal error: require_once(): Failed opening required '/home/etdsu/radiolamp.ru/forum/89f6f5b80856023135a09c0b82627543/sape.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/radioman/radiolamp.ru/forum/cache/tpl_radiolamp_overall_footer.html.php on line 30