На главную Форум Ссылки Обратная связь
 



6Ф1П очень тихий звук в динамике

Здесь Вы можете задать свои вопросы по азам ламповой техники.

6Ф1П очень тихий звук в динамике

Сообщение ShAA 12 май 2012 09:54

Собрал пока один канал по схеме: Третий вариант - усилитель на лампе 6Ф1П http://www.radiolamp.ru/shem/unch/1.php?no=27
на выходе ТВЗ 1-9. Когда подаешь сигнал на вход, в динамике еле слышен звук. Куда копать? Первый усилок ламповвый. Пробовал менять лампы, одинакого. Осцилографа на работе нет (.
ShAA
Пользователь
 
Сообщений: 3
Зарегистрирован: 11 май 2012 21:16
ФИО: Shevchenko Alexey

Re: 6Ф1П очень тихий звук в динамике

Сообщение ShAA 14 май 2012 10:07

Проблема решилась случайно. Сделано все на макетке, навесной монтаж. Отпал провод идуший на землю с 9 и 8 ноги лампы. Когда его замыкаешь на землю, есть усилиный звук, но не долго. Если размыкать и замыкать его, то с переменной громкостью в динамике слышен звук. Начал искать в чем может быть причина. После того как отпаял резистор R1и оставил его в воздухе, все заработало. Можно ли так оставить?
ShAA
Пользователь
 
Сообщений: 3
Зарегистрирован: 11 май 2012 21:16
ФИО: Shevchenko Alexey

Re: 6Ф1П очень тихий звук в динамике

Сообщение Admin 23 май 2012 10:41

Я так понял, что Вы только лишь отпаяли резистор R1. Если так, то скорее всего дело в его номинале. Возможно вы перепутали и поставили резистор номиналом 5 кОм, хотя по схеме указан резистор в 5 МОм. Если мои предположения верны, то просто поставьте другой резистор.
Верь формулам, но доверяй только ушам своим ...
Аватар пользователя
Admin
Администратор
 
Сообщений: 596
Зарегистрирован: 24 янв 2009 11:43
Откуда: Россия, Казань
ФИО: Павел
Позывной: RU4PAA

Re: 6Ф1П очень тихий звук в динамике

Сообщение ShAA 24 май 2012 18:41

Прискорбно понимать, что зря провел время в универе. Да, действительно, поставил резистор не того наминала. Сегодня впаял нужный. Звук обалденный. Спасибо большое за подсказку.
ShAA
Пользователь
 
Сообщений: 3
Зарегистрирован: 11 май 2012 21:16
ФИО: Shevchenko Alexey


Вернуться в Начинающим

Кто сейчас на форуме

Сейчас этот форум просматривают: Yahoo [Bot] и гости: 1




Fatal error: require_once(): Failed opening required '/home/etdsu/radiolamp.ru/forum/89f6f5b80856023135a09c0b82627543/sape.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/radioman/radiolamp.ru/forum/cache/tpl_radiolamp_overall_footer.html.php on line 30